Apex launcher ใช้กะ 2.3.6 ได้ไหมคัฟ

Home Forums Samsung Club Samsung Galaxy S II Apex launcher ใช้กะ 2.3.6 ได้ไหมคัฟ

  • boybasstoe
    boybasstoe
    Participant

    คือผมเบือ่กะ ics แล้วอ่ะคัฟ หลายๆแอพใช้การไม่ได้ แต่ชอบหน้าตาของ apex launcher เลยกะจะถอยมาใช้ 2.3.6 erobot ดีกว่าอ่ะคัฟ สามารถใช้ได้มั้ยคัฟ

2 Comments

  • tanapak1
    Participant

    ใช้ไม่ได้ครับ

    รู้สึกว่า Phoenix มั้ง ที่ใช้ได้

    แต่มันก็ไม่เป๊ะกันทีเดียวหรอกนะครับ พอทดแทนกันได้นิดหน่อย

    • britezaa
      britezaa
      Participant

      +1

You must be logged in to reply to this topic.

To Top