รบกวนหน่อยครับ ถามเรื่อง downgrade mini

Home Forums Samsung Club Samsung Galaxy Mini / 551 / Fit รบกวนหน่อยครับ ถามเรื่อง downgrade mini

  • bbboyd
    bbboyd
    Participant

    เครื่องผมตอนแรกเป็น s5570b ครับ 850/2100

    แล้วผมไปอัพเป็น 2.3.4 แต่ตอนนี้เครื่องเป็น s5570 แล้ว แต่ยังใช้ 3G 850 ได้ปกติ

    แต่ใช้แล้วมีปัญหาอ่ะครับ WiFi error แล้ว Tethering Hotspot ก็ error จอติดๆดับๆ (นอกนั้นไม่มีปัญหาครับ)

    คือใช้ไปสักพักก็ error (แต่ WiFi นี่เวลาใช้ถ้าเปิด gps ไปด้วยนี่ไม่ error นะ

    แต่ถ้าปิด gps เมื่อไหร่ จะ error ครับ เป็นเหมือนกันไหมครับ)

    เลยอยากกลับมาใช้ 2.2.1 S5570BDXKE2 อ่ะครับ ช่วยแนะนำวิธี downgrade ด้วยครับ

    หรือใครมี firmware ที่ไม่มีปัญหาดังกล่าวที่ใช้กับ เครื่อง 850/2100 ได้ก็ช่วยแนะนำหน่อยครับ

    มือใหม่ แอนดรอยด์

    ขอบคุณครับ ^_^

2 Comments

You must be logged in to reply to this topic.

To Top