Samsung Galaxy Ace 2
รวมผู้ใช้ Samsung Galaxy Ace 2
by zfcfcb : Posted at 02/09/2013 22:33

สำหรับรุ่นLเข้าไปแก้โดยเปิดzip>META-INF>com>google>android>เปิดไฟล์updater-scripด้วยโปรแกรมแก้textเช่นeditplus หรือnotepadธรรมดา(ไม่รู้ได้ป่าวไม่เคยลอง) แล้วแก้ (บนสุด)

assert(getprop("ro.product.device") == "codina" || getprop("ro.build.product") == "codina" ||
getprop("ro.product.device") == "i8160" || getprop("ro.build.product") == "i8160" ||
getprop("ro.product.device") == "GT-I8160" || getprop("ro.build.product") == "GT-I8160");
เป็น
assert(getprop("ro.product.device") == "codina" || getprop("ro.build.product") == "codina" ||

by lawliet : Posted at 02/09/2013 22:05

ผมลองละได้ผล แค่คุณโทรปกติ แล้ว ให้อีกเครื่องนึงโทรเข้าที่มือถือเราให้เป็นสายซ้อนแล้วก็กดวางสาย แค่นี่ เสียงสนทนาก็จะดังครับ ^^
ปล.สำหรับคนโทรยาวแบบผมนะครับ ^@^

by annjiko : Posted at 02/09/2013 20:47

เคยโทรไปถาม call center ค่ะ เค้าแนะนำให้ลบไฟล์ไปเรื่อยๆ จนเราบอกว่าจริงๆดูแล้วที่ว่างมันน่าจะเหลือนะ เค้าก็บอกให้รีเซ็ตเครื่องใหม่ เราก็เลยแก้ปัญหาโดยวิธีนี้มาตลอด อยากทราบว่ามีใครเคยเป็นอย่างนี้บ้างมั๊ยคะ แล้วแก้ปัญหายังไง รบกวนช่วยแนะนำหน่อยนะคะเพราะตอนนี้เป็นอีกแล้ว
ป.ล. เครื่องศูนย์ไม่เคยทำอะไรเพิ่มค่ะ

by nenunuz : Posted at 02/09/2013 11:52

คือตอนนี้ใช้รอม liquid smooth ตัวล่าสุดอ่ะครับ เวลาดูวิดีโอบนเฟสบุค หรือ youtube มันชอบค้างอ่ะครับ ใครเป็นเหมือนผม หรือมีวิธีเเก้บ้างครับ

by nainanong : Posted at 01/09/2013 17:02

ขอวิธี root samsung galaxy ace3 ไปเจอ เป็น รัซเซีย
ขอคุณ

by oat18052537 : Posted at 01/09/2013 16:47

http://gameandroid-iphone.blogspot.com/ แวะเข้ามาดูก่อนนะครับ แจกฟรี ThemeLINE iosและandroid

by lawliet : Posted at 31/08/2013 15:18

ผมมีความต้องการอย่างมากในการ ที่ต้องใช้ tango แงๆ ผู้เมตตาช่วยผมด้วยยย

http://www.digzip.com/software/wp-content/uploads/2011/12/Tango-Voice-An...

by พชรพล : Posted at 30/08/2013 20:24

Ace 3 รุ่นที่เป็น LTE รหัสรุ่น GT-S7275 มันจะมีขายในไทยรึเปล่าครับ

by apisit2311 : Posted at 30/08/2013 16:15

มีวิธีแก้ยังไงครับ แล้วถ้าเป็นอย่างนี้เครื่องจะใช้งาน อะไรไม่ได้บ้างครับ

by nana1412 : Posted at 29/08/2013 19:44

พอดีว่าลองทำมาสองวันแล้ว แฟลชยังไงก็ไม่ได้ค่ะ
wipe data/cache ก็แล้ว wipe data/factory ก็แล้ว wipe dalvik cache ก็ทำหมดแล้ว
ไม่ว่าจะแฟลชอะไรเข้าไปก็ขึ้นแบบในรูปอ่ะค่ะ

Baseband version
Unknow

ทำยังไงดีคะ จะลองเปลี่ยนรอมซะหน่อย ถ้าทำไม่ได้สงสัยต้องกลับไปซบอก CM10 เหมือนเดิม
ว่าแต่ จำนวนที่เราแฟลชรอมที่มันขึ้นตอนเข้าโหมด recovery อ่ะค่ะ มีผลอะไรหรือเปล่าคะ พอดีมันพุ่งไป 10 ครั้งแล้วค่ะ

Navigation
User login
Moderator Team
Contributor
Trending
Active forum topics
Recent blog posts
Recent comments
Facebook Fan Page
Who's new
Hits Counter